It’s hard to tell just from the information you gave, but it looks like you’re running postcss-custom-properties to transform your CSS and it’s throwing an error. If you’re running postcss-custom-properties by yourself (i.e. it’s not called by some other process) I would try looking at that package’s GitHub issues to see if someone else has had the same error.