Sorry, my Monaca CLI version was 2.1.7 I’ve already updated it and it’s ok. Thanks