iOS supported versions

  • Hi.

    Is there any description about the explicit compatibility with iOS versions?
    I assume that the Apache Cordova supports iOS 8+, then monaca would support iOS 10,
    But It’s nice if there is explicit document about the compatibility.

  • Monaca

    We actually explicitly provide this information in our docs:

Log in to reply