which features of Onsen ui dont support android 2.3 !?



  • Hi
    I must to make an app for android that support android 2.3+ .
    Which featuers not supported android 2.3 -4.0 to make disable these for ?
    Thank you


Log in to reply