Replying to "Wikitude SDK cordova.require not found"
Discard
Compose Show Preview