Replying to "Error when building android app: "Upload failed, your app currently targets API level 26 and must target API level 28""
Discard
Compose Show Preview