Replying to "[Angular2] Any way to let typescript version higher than 2.0.10?"
Discard
Compose Show Preview